RASPI官方镜像

陌上清风 2024-03-2791 次点击
RASPI OS官方镜像的内核版本太高,有没有4.19或者4.14内核版本的呀
收藏 ♥ 感谢
Spoony 小组长 2024-03-27 
旧版本的不能适配最新的硬件,如果你是老版本的树莓派可以找找旧的 Raspbian

登录注册 后可回复。




› 相关内容关注微信公众号