树莓派bullseye上跑Qt报错,求助

neo 65cm2021-11-1740 次点击
兴高采烈的在pi上装了bullseye,试了一把qt,结果编译提示clang+找不到,郁闷了。以前buster版装上就能用的。大家不要盲目升级~~
收藏 ♥ 感谢
Spoony 小组长 2021-11-17 
多谢提醒
看来新系统要等各种软件适配了

登录注册 后可回复。



GitHub