树莓派2B添加蓝牙适配器的问题

Xros_SJ 2021-09-1366 次点击
最近在弄homebridge 有些地方连需要蓝牙 2B板子又没有 但是免驱的tb上只有蓝牙4.0的 就没有更高蓝牙版本的适配器吗
收藏 ♥ 感谢
Spoony 小组长 2021-09-13 
是时候升级树莓派4B了吧

登录注册 后可回复。

这里由以下店铺的技术人员在此免费提供能力范围内的技术支持。

NXEZ 创客商店(淘宝)

排障问题发帖注意事项:
1、请尽可能将故障说明清晰,列明例如使用环境和做了哪些操作和配置等。
2、排障中已经做了哪些尝试,如果能在问题中进行描述将极大提高解决问题的效率。
3、对于需要自身完成知识积累才能解决的问题,请自行通过搜索引擎寻找资料学习。

MCC 数据采集产品目录和技术支持